User Rating: 0 / 5

Star InactiveStar InactiveStar InactiveStar InactiveStar Inactive
 

Zimbra 8.5.0 beta installation on Ubuntu Server 14.04 LTS

Checking for prerequisites...
     FOUND: NPTL
     FOUND: netcat-openbsd-1.105-7ubuntu1
     FOUND: sudo-1.8.9p5-1ubuntu1
     FOUND: libidn11-1.28-1ubuntu2
     FOUND: libpcre3-1:8.31-2ubuntu2
     FOUND: libgmp10-2:5.1.3+dfsg-1ubuntu1
     FOUND: libexpat1-2.1.0-4ubuntu1
     FOUND: libstdc++6-4.8.2-19ubuntu1
     FOUND: libperl5.18-5.18.2-2ubuntu1
     FOUND: libaio1-0.3.109-4
     FOUND: resolvconf-1.69ubuntu1

Checking for suggested prerequisites...
     FOUND: pax
     FOUND: perl-5.18.2
     FOUND: sysstat
     FOUND: sqlite3
Prerequisite check complete.